Kasza na lakierze – gdzie leży problem??

Witam ponownie tym razem mam problem z lakierem jaki chciałem położyć na starą Honde Civic.

Podczas lakierowania wystąpiły pewne problemy które wyglądają jak na zdjęciu poniżej:

Kasza na lakierze - gdzie leży problem??

Kontaktowałem się w tej sprawie z p. Krzysztofem i po jego sugestiach wyeliminowałem przeterminowany któryś z komponentów materiału.
Może ktoś z was spotkał sie z podobnym problemem?? Jeśli tak to czekam na odpowiedzi.
Aha pojawił sie również problem z pistoletem którego używam – Airpress 45194 który po myciu zaczął przerywać, uszczelnienie które p.Krzysztof pokazał na filmie niestety nie działa, odpowietrznik również drożny. P. Krzysztof zasugerował ze może być to filtr tylko gdzie on się znajduje??

Jeszcze jedna bardzo ważna sprawa. Co z tym teraz zrobić? zeszlifować ?? zmatować i położyć nowy lakier??

Z góry dzięki za odpowiedzi.

0.00 avg. rating (0% score) - 0 votes

Tagi , .Dodaj do zakładek Link.

11 odpowiedzi na „Kasza na lakierze – gdzie leży problem??

  1. Mam wrażenie, że aplikowany lakier miał za dużą lepkość, albo nieodpowiednie ciśnienie pod pistoletem. Ta powłoka na zdjęciu to lakier bezbarwny czy bazowy?

  2. sobek1985 mówi:

    Lakier bazowy akrylowy. PS pistolet działa przyjrzałem się bardziej usterce i uszczelniłem pistolet tak jak p. Krzysztof pokazał na filmie ale nie na całym gwincie tylko na jednym obrocie i znow moj sprzęt działa jak należy. odnośnie civica to co z tym zrobić?? zeszlifować i polakierować raz jeszcze?

  3. Magik mówi:

    widziałem ,już taki efekt bynajmniej podobny w 90% , ale to była śmieszna przyczyna której napewno nikt z tego forum by nie popełnił – w mi znanym przypadku tamten człowiek nie wyszlifował podkładu !! jednak tutaj ciekawa sprawa …

  4. lakiernik mówi:

    Może się mylę ale to wygląda jakby lakier rozpuścił bazę albo sikanie bezbarwnym na nie doschniętą bazę tak jakby się zmieszał z bazą.

  5. sobek1985 mówi:

    tu nie było bezbarwnego tylko sama baza w akrylu. podkład na powierzchni gdzie była szpachla czyli jak to w każdej hondzie na reperaturkach. chyba znalazłem przyczynę – zawilgnięty przewód powietrzny od kompresora

  6. Jeśli to lakier bazowy to szlifuj go do gładkiego P400-P800. Gdzieniegdzie przejdziesz do podkładu ale to nie problem. W tej sytuacji możesz mieć mega problem z podnoszeniem powłoki. Przesuszona baza bywa wredna. Zanim położysz nową warstwę zrób natrysk próbny gdzieś w rogu błotnika i obserwuj z 10 minut co będzie się działo. Jak nie podniesie to leć całość, ale pierwszą warstwę bardzo cienko by szybko parowało no i zadbaj o temperaturę. Daj znać jak ogarniesz temat co było przyczyną.

  7. sobek1985 mówi:

    Z tematem sobie poradziłem bez ponownego lakierowania. Papierem P1000 na mokro leciałem cały element na gładko później P1500 i na końcu polerka Farecla i ewekt naprawde zadowalający bez przetarć itp. zdjęć niestety nie mam.

  8. Robert Makarewicz mówi:

    Miałem ten sam problem,w moim przypadku wyglądało to następująco.Zmieniłem kompresor na nieco większy ustawiłem ciśnienie wylotowe na kompresorze około 5 bar lecz po drodze manometr odwadniacza pokazywał mi około 1 bara.Stwierdziłem że pewnie się popsuł bo był niskobudżetowy.Podczas nakładania bazy zaczął się problem ale kiedy zacząłem nakładać lakier to uuu masakra jak na Twoim zdjęciu.Wkurzyłem się podkręciłem ciśnienie do 9bar na kompresorze tak żeby uzyskać na odwadniaczu większą wartość.Wylałem lakier jeszcze dwa razy,struktura wyszła taka że pożal się Panie Boże ale już lepiej jak wcześniej.Następnego dnia wziąłem klocek papier 1500 i zrzuciłem tą strukturę,poprawiłem 2000 i następnie 2500 później 2 rodzaje pasty i na koniec mleczko.Igła,lustro lecz jakim kosztem.Poszedłem na mieszalnie i kupiłem manometr pod pistolet z regulacją ciśnienia za normalne pieniądze(szczerze polecam) okazało się że na kompresorze manometr nie wypuszczał takiego ciśnienia jakie powinien.Powiem tak,jak wylałeś tam 3 warstwy 1 zapylenie +2 w miarę normalne,bierz klocka,papier na wodę i lecisz 🙂 P.S uważaj na krawędzie

    • maciomab stgmaciomab stg mówi:

      Witaj Robercie. Kiedyś takie cuda czyli totalna mora na bezbarwnym wychodziła mi od gównianego pistoletu.Ile byś ciśnienia nie podkręcił i tak miotła nie potrafiła rozbić materiału. 9 bar to porażka, materiał z taką prędkością wylotową zapier.. że jest aplikowany prawie na pół-sucho i dookoła zadyma. Szukaj przyczyny w sprzęcie, może w odległości prowadzenia pistoletu…no i jaki klar był użyty? Bo jeżeli VHS to zwykła kiszka nie poradzi sobie. Zrobiłem raz test mam taki pistolet EGA Profi 313- )obecnie tylko do rzadki podkład przez niego aplikuje) spróbowałem raz z lakierem VHS- co za nędza wyszła to nie pytajcie-jak bym nie potrafił lakierować- kasza, a jak przylałem poszły zacieki- maks dla tego pistoletu to klar HS…..

      • Robert Makarewicz mówi:

        Z tego co kojarzę było to albo colormix albo helios z rodziny MS,pistolet FLG5.Kompresor mnie oszukał,kupiłem go okazyjnie od człowieka który wiedział że coś jest nie tak ale mi nie powiedział.Na szczęście okazało się że była to drobna usterka(kompresor metabo lt200)

Dodaj komentarz